1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Ausfall von Digitalreceiver

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von j0j0man, 23. Februar 2004.

  1. j0j0man

    j0j0man Junior Member

    Registriert seit:
    27. November 2001
    Beiträge:
    29
    Ort:
    jojotown
    Anzeige
    Hallo....
    Ich hab folgendes Problem.Seit gestern abend hab ich auf meinem Technisat Digicom1 Receiver keinen Empfang mehr (Ausrichtung Astra).Die Signalstärke ist 0 db.Ich hab schon einen Anlaogreceiver angeschlossen und dort ist der Empfang bei den meisten Programmen schlecht(wobei ich sagen muss,hierbei handelt es sich um RTL,PRO7,Eurosport...Schneebildung).Programme wie ARD,ZDF kann ich mit dem Analogreceiver überhaupt nicht empfangen.Der Digitalreceiver ist definitiv in Ordnung,habe ich schon an einem anderen Anschluss getestet.
    Könnte es nun sein,dass das TWIN-LNB so defekt ist,dass man eben mit Analogreceiver eben grad noch so ein paar Programme empfangen kann?......oder....wenn das LNB kaputt ist...ist es kaputt und man kann gar nix empfangen?

    Als nächstes muss ich eben aufs (hohe steile) Dach steigen und dort mal die Anschlüsse checken.Die Antenne kann ja eigentlich nicht verstellt sein,weil der andere Anschluss des Twin LNB einwandfrei funktioniert.
    Für Eure Vorschläge wäre ich dankbar
     
  2. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    Wenn der eine Anschluss 1a läuft und der andere nicht, so kann es zwar am LNB hängen, jedoch könnte auch das Kabel einen defekt haben, und/oder zwischen Kabel und F-Stecker Feuchtigkeit eingedrungen sein, es hat ja recht stark geregnet ( bei unds gestern ).

    digiface
     

Diese Seite empfehlen