1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Artefakte (Klötzchenbildung) auf 554 und 610 MHz

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von Plotzenhotzi, 19. April 2008.

  1. Plotzenhotzi

    Plotzenhotzi Neuling

    Registriert seit:
    19. April 2008
    Beiträge:
    11
    Anzeige
    Hallo,

    bitte um Eure Hilfe bei folgenden Problem:

    Ich habe einen digitalen Kabelanschluß von UnityMedia (Hessen), der Receiver ist ein TT-micro C264. Die meisten Programme kann
    ich einwandfrei empfangen, bis auf die Programme, die auf 554,0 MHz (z.B. Rhein-Main TV, RTL Shop, Viva, Comedy Central, Bloomberg,
    CNN) und 610,0 MHz (z.B. Biography Channel, MTV Music, ANIMAX, TV5 Monde Europa) gesendet werden. Diese Programme sind alle
    total pixelig, man sieht nur grobe Klötzchen oder Streifen, zeitweise bricht das Bild total zusammen und ist weg und auch der Ton ist
    entweder gar nicht oder nur abgehackt zu vernehmen.

    Folgendes wurde bereits in den letzten Wochen unternommen:

    1. UnityMedia hat mir einen neuen Receiver und eine neue SmartCard geschickt, leider hat sich auch mit dem neuen Receiver nichts an
    dem Problem geändert.

    2. Ein Techniker von Unity Media hat im Keller am Übergabepunkt die Signalstärke gemessen (ca. 68dBuV), das ist wohl in Ordnung und
    entspricht den vorgeschriebenen Kennwerten.

    3. Ein erster örtlicher Fernsehtechniker hat diese Messung bestätigt und eine Antennendose im Haus getauscht, die nicht für digitalen
    Empfang geeignet gewesen sein soll und zu viel "Leistung schluckte". Ergebnis unverändert, die genannten Programme lassen sich auch
    mit der neuen Dose nicht störungsfrei empfangen.

    4. Ein zweiter Fernsehtechniker bestätigte abermals die korrekte Signalstärke am HÜP und tauschte den ursprünglichen Verstärker im Keller
    (VX64 von Wisi, Frequenzbereich 47 - 860 MHz, Verstärkung 18 - 22 dB, max. Ausgangspegel 113 dBuV) gegen einen neuen Verstärker
    (BVS 3-01 von Axing, Frequenzbereich 47 - 862 MHz, Verstärkung 30 dB, max. Ausgangspegel 115 dBuV) aus, leider wieder ohne Erfolg.

    Auch mehrere neue Sendersuchläufe konnten das Problem nicht lösen, es ist unverändert so, dass Programme auf 554 und 610 MHz nicht
    störungsfrei empfangen werden können. Beide Fernsehtechniker konnten das Problem nicht lösen und waren auch recht ratlos. Letztlich
    empfahlen sie wenig überzeugend eine komplette Neuverkabelung des Einfamilienhauses. Das hört sich für mich aber ein wenig nach "Not-
    lösung" an, denn so richtig eingrenzen konnte man das Problem nämlich nicht. Eine Neuverkabelung bringt dann auch nichts, wenn der Fehler
    möglicherweise wo ganz anders liegt. Und die Mehrzahl der Programme kann ich ja einwandfrei empfangen, das spricht eigentlich gegen
    einen Kabelfehler. Bei einem Kabelfehler müßten doch ALLE Programme nicht zu empfangen sein und nicht nur die auf bestimmten Frequenzen.

    Vielleicht hat jemand eine Idee, was der Fehler noch sein könnte bzw. wie man ihn eingrenzen kann. Bitte auch für einen "Nicht-Fernseh-
    technikermeister" erklären ;). Bin jetzt echt ratlos und für jeden Tipp dankbar. :confused:

    Plotzenhotzi

    P.S.: Falls noch von Bedeutung: Bei den genannten Problem-Programmen wird neben der Frequenz (554,0 oder 610,0 MHz) noch der Hinweis
    6900kS/s und QAM-64 oder QAM-256 angezeigt).
     
    Zuletzt bearbeitet: 19. April 2008
  2. hcwuschel

    hcwuschel Senior Member

    Registriert seit:
    4. Mai 2005
    Beiträge:
    362
    Ort:
    Ebersbach a.d. Fils
    Technisches Equipment:
    Humax 9700C
    Nokia dbox II Neutrino
    Terratec Cinergy C PCI HD
    AW: Artefakte (Klötzchenbildung) auf 554 und 610 MHz

    Falsch gedacht! Alle Programme wären nur betroffen, wenn irgendwo das Kabel komplett durchtrennt wäre. Ansonsten sind Fehler in der Verkabelung (schlechter Kontakt, fehlender Abschlusswiderstand, unsachgemäßer Eingriff in die Verkabelung an einer Dose etc.) stark frequenz- und ortsabhängig.
    Wenn möglich, dann trage mal deinen Receiver und TV zum Übergabepunkt. Dort verbindest du den Reveivereingang mit dem Kabel, das vom Übergabepunkt in den Verstärkereingang führt. Wenn jetzt die Programme auf den betroffenen Frequenzen störungsfrei laufen, dann weißt du, dass es irgendwo in der Hausverkabelung klemmt. Sind aber die Störungen immer noch genauso, dann muss der Kabelnetzbetreiber ran und den Fehler in seinem Bereich suchen. Mach das aber nicht gerade zur Hauptfernsehzeit, denn der Rest des Hauses hat während dieser Aktion keinen Empfang.

    mfg hcwuschel
     
  3. Plotzenhotzi

    Plotzenhotzi Neuling

    Registriert seit:
    19. April 2008
    Beiträge:
    11
    AW: Artefakte (Klötzchenbildung) auf 554 und 610 MHz

    Hallo hcwuschel,

    so, komme gerade aus dem Keller wo ich deinen Tipp entsprechend den Receiver mal direkt an den Übergabepunkt angeschlossen
    habe und ja, dort laufen die Problemprogramme einwandfrei, also bis dahin ist alles in Ordnung, muß der Fehler also doch an der
    weiteren Hausverkabelung liegen. O.K., dann muß jetzt wohl ein dritter Techniker her, aber so langsam gehen mir die ortsansässigen
    Fernsehtechniker aus... :D
     

Diese Seite empfehlen