1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Artefakte bei "Unterwegs nach Cold Mountain"

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von tvturm, 26. September 2005.

  1. tvturm

    tvturm Junior Member

    Registriert seit:
    28. August 2004
    Beiträge:
    98
    Anzeige
    Hallo,

    ich habe gestern in den Film "Unterwegs nach Cold Mountain" in den Kampfszenen am Anfang (ca. 20.25-20.30 Uhr) soviele Artefakte, wie ich bisher noch nie gesehen haben. Es waren richtig große Blöcke. Ich habe einen d-box 2 Kabel und einen Röhren-FS. Haben andere das auch bemerkt.

    Gruß tvturm
     
  2. ThulsaDoom

    ThulsaDoom Junior Member

    Registriert seit:
    22. Mai 2003
    Beiträge:
    125
    Ort:
    Berg der Macht
    AW: Artefakte bei "Unterwegs nach Cold Mountain"

    Hi !

    Habe den gestern auf P2 um 21.15 Uhr aufgenommen und wollte den heute abend anschauen. Habe aufgrund deines Beitrages gerademal die ersten 15 Minuten kontrolliert. Ich habe auch Artefakte :mad: :mad: :mad:

    Ich habe jetzt schon 4 Filme mit Artefakten auf meiner Festplatte (nehme mit PC und Nexus-S auf). Bei Troy war noch nix zu sehen. Danach habe ich Impostor, Homeland Security, Hawaii Crime Story und Unterwegs nach Cold Mountain aufgenommen. Überall waren in den ersten Minuten Artefakte zu sehen. Ich habe mir alle 4 Filme noch nicht komplett angeschaut, aber ich gehe mal davon aus, daß die voll von Bildstörungen sind.

    Geht also schon wieder los, die ******* ! Die Testen bestimmt wieder ihre Nagra-Verschlüsselung und dabei kommt so´n Mist raus ! :eek:

    Ich werde mal eine Mail an die Premiere-Technik senden, was das soll und wann das Ganze wieder aufhört !


    ...werden sich hier bestimmt noch mehr melden, denen Bildstörungen aufgefallen sind, da kannste dich drauf verlassen.

    Das blöde ist ja, das man immer zu erst an Defekte in der eigenen Hardware denkt! Ich habe schon zwecks Fehleranalyse ein paar Dinge an meiner Software probiert. Jetzt weis ich wenigstens, das es mal wieder an denen liegt:mad: !


    Bis denn...

    ThulsaDoom
     
  3. Eike

    Eike von Repgow Mitarbeiter

    Registriert seit:
    7. Februar 2003
    Beiträge:
    45.726
    Ort:
    Magdeburg
    AW: Artefakte bei "Unterwegs nach Cold Mountain"

    Mit der Verschlüsselung hat das wohl nichts zu tun, Premiere hat seine Auflösung auf 720x576 hochgeschraubt. Der Film lief ziemlich knackscharf, dafür sind dann die Bitrate zu gering. Mir viel das nur in kurzen Szenen bei Wasseraufnahmen auf. Insgesamt finde ich das Bild nun besser.
     

Diese Seite empfehlen