1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Artec T1 - Problem mit Speicherort der Mpeg-Datei

Dieses Thema im Forum "Heimkino mit dem PC" wurde erstellt von t2user, 7. Juni 2005.

  1. t2user

    t2user Neuling

    Registriert seit:
    2. März 2005
    Beiträge:
    4
    Anzeige
    Hallo,

    wie in diesem Forum zu lesen ist, sollte man den Speicherort der Mpeg-Datei nicht auf Laufwerk C: sondern auf ein separates Laufwerk legen, da eventuelle Ruckler in der Aufnahme dadurch behoben werden.

    Daher habe ich in den Optionen unter "Dateipfad für Aufnahme" den Pfad auf Laufwerk D: gesetzt.

    Nun habe ich festgestellt, dass mit der Software Version 2.17 die Datei immer, obwohl D: angegeben wurde, zuerst in dem Programm-Verzeichnis von Artec gespeichert wird und erst NACH dem Beenden der Aufnahme in das angegebene Verzeichnis verschoben wird.

    Mit der Software Version 2.09 habe ich dieses Problem nicht. Dabei wird die Datei sofort in das angegebene Verzeichnis geschrieben.

    Ich habe das Forum nach diesem Problem schon durchsucht, kann aber keine Hilfe finden.
    Kann mir jemand sagen, wie ich das Problem beheben kann?

    Danke im Voraus.
     

Diese Seite empfehlen