1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

ARD: manchmal schwarzes Bild, aber Ton - Dose schuld?

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von Stahlratte, 9. März 2007.

  1. Stahlratte

    Stahlratte Neuling

    Registriert seit:
    9. März 2007
    Beiträge:
    1
    Anzeige
    Hallo,

    ich lese hier schon länger passiv mit und habe nun doch mal eine Frage:

    Seit 2 Monaten habe ich KabelDigital: funxt auch alles, alle Programme gefunden und ich war erleichtert nach dem Umstieg...

    Nun, manchmal habe ich z.B. bei ARD ein schwarzes Bild und habe somit nur den Ton! Wenn ich die "i"-Taste drücke, habe ich auch alle Infos zur Sendung...

    War wieder heute bei der 20.15 Uhr-Sendung bei der ARD - Der ARD-Theaterkanal (oder wie der heisst), war da auch ein Ausfall...

    Liegts an der TV-Dose - wobei, mich irritiert, dass es nur ab und zu ist?

    Außerdem bilde ich mir ein, öfters manchmal Klötzchenbildungen zu erkennen - ab und zu habe ich auch neu kurze Tonaussetzer??

    Dir Signalstärke ist im Schnitt so bei 50-60%, Qualität meist bei 100% / manchmal 99%....

    hat jemand nen Tip?

    :winken:

    Grüße aus Berlin

    Stahlratte
     
  2. Saviola

    Saviola Wasserfall

    Registriert seit:
    7. Juni 2001
    Beiträge:
    8.076
    Ort:
    Berlin
    AW: ARD: manchmal schwarzes Bild, aber Ton - Dose schuld?

    Das liegt wahrscheinlich am berühmten "113/121 MHz Problem".

    Probiere mal den Radio-Dosen-Trick aus.
     
  3. LHB

    LHB Institution

    Registriert seit:
    5. Januar 2005
    Beiträge:
    19.757
    Ort:
    Hannover
    AW: ARD: manchmal schwarzes Bild, aber Ton - Dose schuld?

    manchmal dauert es, bis das bild kommt. kenne ich jedenfalls von der dbox.
     
  4. HH-TV-Fan

    HH-TV-Fan Senior Member

    Registriert seit:
    16. April 2006
    Beiträge:
    237
    Ort:
    Hamburg
    Technisches Equipment:
    Sky+Receiver (500GB), Sony 55" Full-HDTV
    AW: ARD: manchmal schwarzes Bild, aber Ton - Dose schuld?

    Das sieht bei meinem HD1000C von Humax ganz genauso aus. Einfach einen kleinen Augenblick warten, und dann kommt auf den Sendern von 113 MHz auch ein Bild. Bei 121 MHz allerdings keine Probleme.
     

Diese Seite empfehlen