1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Antennen-Kabel-Problem mit einer Sternverkabelung

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von OlliPank, 17. Mai 2019.

  1. OlliPank

    OlliPank Neuling

    Registriert seit:
    17. Mai 2019
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hi zusammen,

    ich baue auf eure Hilfe.

    Vor einiger Zeit sind wir in ein Haus eingezogen in dem bislang Unity-Media Kabel genutzt worden ist.

    Nun haben wir eine SAT-Anlage installieren lassen (also nur die Schüssel auf dem Dach und einen UNICALBE Transponder). von dort geht es mit einer Leitung zum Übergabepunkt im Keller. Dort, wo bislang Unity-Media
    eingespeisst hat.

    Nun habe ich dort eine zweier Weiche (950-2400 MHZ) eingebaut und möchte in zwei Räumen SAT-TV sehen.
    Die eine Leitung geht ins Wohnzimmer und funktioniert. Die zweite Leitung habe ich per ohmsche Prüfung
    durchgemessen... D.h. am Ende wo bislang die Antennendose war diese entfernt und eine Kabelbrück (mit Krokodil-Klemmen) montiert. Dann am anderen Ende der Leitung (im Keller das Prüfgerät angeschlossen). Wenn die
    Brücke geschlossen ist, dann habe ich 0 Wiederstand. Ist die Brücke offen, dann unendlichen Wiederstand. So soll
    es ja wohl auch sein ;)

    Nun dachte ich 'einfach' die Leitung an der Weiche anschließen, anderes Ende eine SAT-Wand-Dose montieren und
    Signal empfangen. Leider klappt das nicht. Ich habe an der Weiche den Ausgangspunkt gewechselt und auch ohne
    Weiche nur die zweite Leitung verbunden. Nichts zu machen kein Signal.

    Was könnte das Problem sein? Optisch sehen die Leitungen identisch aus. Könnten unterschiedliche Qualitäten das Empfangen vom Signal verhindern? Oder aber ein anderes Teil (Verbindungsstecker/Weiche) die mir nicht
    bekannt ist, die aber ja durchaus in der Wand verlegt sein könnte. Wie komme ich dem Problem auf die Spur.

    Habe schon überlegt den Fachmann zu beauftragen (der die SAT-Schüssel montiert hat) die Leitung mal durch zu messen. Aber was könnte das bringen - ggf. kein Signal vorhanden. Das sehe ich auch so.

    Habt ihr eine Idee wie ich dem Problem auf die Spur kommen kann?
    Für Hilfe wäre ich sehr dankbar.

    Gruß

    OlliP
     
  2. raceroad

    raceroad Talk-König

    Registriert seit:
    2. März 2011
    Beiträge:
    5.647
    Zustimmungen:
    706
    Punkte für Erfolge:
    123
    • Ist der Receiver / TV für den zweiten Anschluss sicher intakt und korrekt konfiguriert? Kann man über Kreuz testen, indem man dieses Endgerät am Wohnzimmer-Anschluss ausprobiert (… oder umgekehrt). Im Parallelbetrieb müssen die Receiver / TVs konfliktfrei konfiguriert sein (= Jedes Einkabel-Userband wird nur einmal vergeben.). Das kann aber nicht die Ursache sein, wenn es auch ohne die sog. Weiche nicht funktioniert. Btw,; Welche Typbezeichnung steht auf der sog. Weiche?
    • Sicher, dass es sich bei der Dose für Anschluss #2 um eine geeignete Sat-Dose handelt. Auch hier wieder: Typ?
    • Sofern ein Test die korrekte Funktion des für #2 vorgesehen Empfangsgerätes bestätigt hätte und es sich um eine geeignete Dose handelte, bliebe noch ein Installationsfehler. F-Stecker für die Seite mit der sog. Weiche korrekt montiert (> Schirmdrähtchen bleiben für Massekontakt dran.). Es gibt Dosen, an denen man relativ leicht die Klemme für den Innenleiter beschädigen kann.
     
    Discone gefällt das.
  3. satkurier

    satkurier Gold Member

    Registriert seit:
    5. September 2009
    Beiträge:
    1.554
    Zustimmungen:
    58
    Punkte für Erfolge:
    63
  4. raceroad

    raceroad Talk-König

    Registriert seit:
    2. März 2011
    Beiträge:
    5.647
    Zustimmungen:
    706
    Punkte für Erfolge:
    123
    "Unicable" belegt 950 ... 2150 MHz womit hier nichts gegen die vorhandene "Weiche" spricht.

    Die einzigen speziell für "Unicable" ausgelegten Dosen sind solche mit Schutzschalung, entweder einfach nur gegen 18 V Dauerspannung oder Userband-selektiv programmierbar. Im Umfeld des TEs sind diese Dosen verzichtbar.

    Was ist denn eine "normale Kabel Dose"? Viele 2-Loch Stichdosen ohne die für Sat typische F-Buchse sind inkl. DC-Durchgang voll Sat-tauglich. Preisner hatte für "Unicable" gestufte 2-Loch Durchgangsdosen ohne F-Buche im Sortiment.