1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Anlage auf digital umgestellt -> analogen Receiver stellenweise kein Ton mehr

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Kerze, 28. Januar 2007.

  1. Kerze

    Kerze Neuling

    Registriert seit:
    28. Januar 2007
    Beiträge:
    8
    Anzeige
    Hallo alle zusammen.

    Habe seit 5 Jahren eine analoge Anlage für 4 Teilnehmer ( Schüssel 80 cm , doppel LNB und Multischalter).
    Kabel wurden alle neu gezogen (Kabel haben eine Länge ( bis zum Fernseher) von ca 20 m.
    Habe seit einer Woche diese Anlage auf digital umgebaut.
    LNB und Multischalter wurden ausgetauscht. ( Quattro LNB (0,2dB) und ein Multischalter 5/8 NT) dies ist alles von Chess.
    Dazu habe ich noch einen Receiver von Technisat (Digit MF4-S) gekauft.
    Der Umbau hat einwandfrei funktioniert.
    Betreibe zur Zeit einen Digitalen und 4 analoge Receiver ( die analogen R. sind alles unterschiedliche Modelle).
    Nach ca einem Tag funktionierte bei einem analogen R. die Lautstärke nicht mehr. Habe diesen durch einen anderen analogen R. ausgetauscht ( alle wieder i.O.).
    Nach ca 3 Tagen setzte der zweite analoge mit der Lautstärke aus.
    Habe diesen an einer anderen Stelle nochmal getestet ( alles wieder i.O.).

    Meine Frage an euch ist warum gehen die analogen Receiver aus?
    Liegt es an dem digitalen Receiver?
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.545
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Anlage auf digital umgestellt -> analogen Receiver stellenweise kein Ton mehr

    Die Umrüstung auf digital und der Ausfall des Tones bei den analogen Receivern haben eigentlich nichts miteinander zu tun.
    Das muss eine andere, mir im Augenblick unbekannte, Ursache haben.
     
  3. Kerze

    Kerze Neuling

    Registriert seit:
    28. Januar 2007
    Beiträge:
    8
    AW: Anlage auf digital umgestellt -> analogen Receiver stellenweise kein Ton mehr

    Aber als die Anlage noch auf analog gelaufen ist, gab es diese Probleme nicht.
    Deshalb vermute ich, daß es irgend ein Fehler mit der Digitalen Technik zusammenhängt.
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.545
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Anlage auf digital umgestellt -> analogen Receiver stellenweise kein Ton mehr

    Dürfte eigentlich nicht.
    Stell die Frage doch noch mal im analog Forum.
    Ist weiter unten.
    Vielleicht wissen die Annalogiker mehr darüber.
    Sorry.
     
  5. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.032
    Ort:
    Deutschland / Hessen
    AW: Anlage auf digital umgestellt -> analogen Receiver stellenweise kein Ton mehr

    Wie bereits geschrieben: Das kann nichts miteinander zu tun haben.
     

Diese Seite empfehlen