1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Anfängerfrage: Premiere: Manche Sender ja, manche nein, trotz Komplettabo???

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von kollerfan, 8. Mai 2004.

  1. kollerfan

    kollerfan Neuling

    Registriert seit:
    8. Mai 2004
    Beiträge:
    6
    Ort:
    Ahlden
    Anzeige
    Hi, habe seit einigen Tagen Premiere Komplett inkl. der Sat-Anlage von Humax. Habe heute alles korrekt angeschlossen, allerdings bekomme ich auf einigen Premiere Kanälen wie z.B. Sport 2 kein Bild und die Meldung Kein Signal oder zu schwaches Signal, wohingegen die anderen Kanäle überwiegend sehr gut zu empfangen sind?

    Habe ich etwas falsch gemacht?

    Gruß, Daniel
     
  2. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.288
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    Warscheinlich ist Deine Antenne nicht richtig ausgerichtet.
    Gruß Gorcon
     
  3. Silly

    Silly Platin Member

    Registriert seit:
    15. Dezember 2002
    Beiträge:
    2.500
    Ort:
    NRW
    Technisches Equipment:
    Triax TDS88 19.2°E/13°E/23.5°E/28.2°E - KDL-40W5730 - VU+Duo²
  4. kollerfan

    kollerfan Neuling

    Registriert seit:
    8. Mai 2004
    Beiträge:
    6
    Ort:
    Ahlden
    Sorry, kommt nicht mehr vor.
     

Diese Seite empfehlen