1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Analoger Receiver funzt nicht an Digi-Anlage

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von acholzer, 8. Juni 2006.

  1. acholzer

    acholzer Neuling

    Registriert seit:
    27. Mai 2006
    Beiträge:
    11
    Anzeige
    Ich bin kurz vorm explodieren. Ich habe jetzt meine digitale SAT-Anlage aufgebaut. Dummerweise ist mein TechniSat DigiCorder S2 ein Montagsgerät, das laufend abstürzt. Ich habe ihn jetzt zum Zurückschicken abgebaut und wollte jetzt meinen alten analogen anschließen, sollte laut diversen Foreneinträgen ja eigentlich funktionieren.
    Ich bekomme aber RTL und SAT 1 nur schlecht, den Rest überhaupt nicht. Das alte analoge Gerät ist ein Grundig STR7100. Könnte der Grund sein, daß mein Multischalter keinen eigenen Stromanschluß hat, sondern über den Receiver mit Strom versorgt wird.

    Gruß acholzer
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Analoger Receiver funzt nicht an Digi-Anlage

    Es ist durchaus möglich, dass es damit zusammenhängt. Da solltest du aber mal ein paar Angeben zu deiner Anlage machen.
    Ich vemute aber eher, dass du deinen Spiegel nicht korrekt ausgerichtet hast, oder dass irgendein anderes Montageproblem (Kabel) besteht. Das kann übrigens auch für die Abstürze beim Digitalreceiver verantwortlich sein, denn Signalprobleme müssen durch zusätzliche Rechenarbeit ausgeglichen werden und das kann die in den Receivern eingebauten Prozessoren schon mal überfordern.
     
  3. acholzer

    acholzer Neuling

    Registriert seit:
    27. Mai 2006
    Beiträge:
    11
    AW: Analoger Receiver funzt nicht an Digi-Anlage

    Die Schüssel (65 cm) und die UNYSAT-Universal-Quatro-LNB sind von TechniSat, der Multischalter ist ein aktiver 4/4 von Hama.
    Übrigens, der andere SAT-Receiver (Homecast S3000 CI) läuft einwandfrei. Werde morgen nochmal die ganzen Kabelverbindungen prüfen, vielleicht tut sich dann doch was.

    acholzer
     
  4. wheelie

    wheelie Junior Member

    Registriert seit:
    18. Mai 2006
    Beiträge:
    79
    Ort:
    Augsburg
    Technisches Equipment:
    siehe Signatur !
    AW: Analoger Receiver funzt nicht an Digi-Anlage

    Hi acholzer,
    die H/V-Umschaltung kannst Du leicht mit einem Multimeter prüfen. Vielleicht ist am Receiver die falsche LNB-Frequenz eingegeben (9,75/10,0GHz).
    Grüße,
    Wheelie
     
  5. hjw

    hjw Gold Member

    Registriert seit:
    7. Juli 2004
    Beiträge:
    1.490
    Ort:
    Halstenbek, vor den Toren(NW) Hamburgs
    AW: Analoger Receiver funzt nicht an Digi-Anlage

    An einer wie alten Sat-Anlage war denn der analoge Receiver zuletzt?
    Könnte sein, dass altes LNB eine LOF von 10 GHz Hat und das neue nun eine von 9,75 GHz.
    Dann musst dur "nur" bei allen Programmen die Frequenzangabe um 250 MHz anheben.

    Gruß Hajo
     

Diese Seite empfehlen