1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Analoge Satelitenanlage

Dieses Thema im Forum "Analog-Ecke" wurde erstellt von Gaby, 6. Dezember 2002.

  1. Gaby

    Gaby Neuling

    Registriert seit:
    6. Dezember 2002
    Beiträge:
    2
    Ort:
    Düsseldorf
    Anzeige
    Hallo zusammen. Wir wohnen zu dritt im Haus und hängen an einer Schüssel. Seid gut 2 Jahren,vielleicht auch etwas länger haben wir ab einer gewissen Außentemperatur immer diversen Programmverlust. Komisch ist das nur die Mieterin in der 2. Etage und wir in der 1. Etage dieses Problem haben. Der Eigentümer in Paterre hat alle Programme. Den ganzen Sommer läuft alles total normal und dann von jetzt auf gleich Ende im Gelände. Und unsere Hälse werden immer dicker.Woran kann das denn um Himmels Willen liegen?
     
  2. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.043
    Ort:
    Deutschland / Hessen
    Fällt das Bild denn total aus (nur noch Schnee)?

    Höchstwahrscheinlich wird ja unterm Dach ein Multischalter hängen. Evt. gibt es da probleme. Hauptsächlich gibt es aber häufig ärger mit den Verbindungen (Stecker überprüfen).

    Blockmaster
     
  3. Gaby

    Gaby Neuling

    Registriert seit:
    6. Dezember 2002
    Beiträge:
    2
    Ort:
    Düsseldorf
    Das Bild fällt teilweise ganz aus(man sieht dann nur das blaue Grundbild vom Reciver), teilweise ist aber auch Schnee. Der dann aber so heftig das an gucken nicht zu denken ist. Welche Stecker sind denn da genau zu überprüfen? Die 2 Kabel die aus der Wand kommen und in den Reciver gehen sitzen fest. Das Scartkabel sitzt auch bombenfest. Muss ich noch mehr prüfen?
    Danke für die Hilfe, Gaby
     
  4. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.043
    Ort:
    Deutschland / Hessen
    Da ja 2 Anschlüsse das Problem haben, könnte es von der Verteilung (Multischalter) kommen.
    Dort sollte man also mal schauen.

    Blockmaster
     
  5. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    Das Problem kann auch durch das LNB verursacht werden, unter Umständen arbeitet der LOF-Oszillator nicht temperaturstabil. Das kann hervorgerufen werden durch ungünstige Konstruktion, Herstellungsfehler, eingedrungene Feuchtigkeit ...
    mfg
     
  6. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.043
    Ort:
    Deutschland / Hessen
    @hans2:
    Da ein Anschluß problemlos laufen soll, sollte das LNB nicht defekt sein.

    Blockmaster
     
  7. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    es ist durchaus möglich, daß ein Receiver sauber arbeitet:
    1. einige Receiver haben eine AFC (z.T. schaltbar)
    2. die AFC arbeitet unterschiedlich gut.
    mfg
     

Diese Seite empfehlen