1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Am Abend in der Regel kein Signal

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Bluebird145, 12. Juni 2015.

  1. Bluebird145

    Bluebird145 Neuling

    Registriert seit:
    11. Juni 2015
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    Wir haben seit einigen Tagen wieder ein Problem mit unserer Sat-Anlage. Diese verfügt über einen Quad-LNB von ALPS welcher 4 Endgeräte versorgt.

    Zu den Endgeräten gehören zwei Receiver und zwei TV-Geräte mit Triple-Tuner, wobei der eine TV 3 Jahre jünger ist als der andere.

    Die Problematik beginnt schon vor einigen Wochen wie aus heiterem Himmel:
    Abends verschwindet plötzlich bei einem der TV's das Bild und meldet sich mit "kein Signal". Alle anderen Geräte laufen währenddessen augenscheinlich störungsfrei. Ausnahme sind dabei z.B. BBC und 3Sat - diese Sender lassen sich immer einwandfrei empfangen.

    Das ganze zieht sich mehrere Tage hin ohne erkennbaren Grund. Jeden Abend immer wieder ist kein Empfang auf besagtem Gerät. Tagsüber funktioniert es einwandfrei.

    Dann plötzlich war das Problem für ca. eine Woche verschwunden. Zwischenzeitlich hatten wir selbes Phänomen allerdings für nur einen Abend kurzzeitig an zweitem TV bemerkt. Nachdem ich dort den Netzstecker für einige Minuten gezogen und wieder eingesteckt hatte, ging alles und Bild war da. Dort hatte ich mir dabei aber noch nichts gedacht.

    Nun ist seit einigen Tagen das Problem wie eingangs beschrieben wieder da. Ich habe auf dem Dach das LNB und die Schüssel auf festen Sitz geprüft. Weiter habe ich die F-Stecker auf Spuren kontrolliert - diese sehen allerdings aus wie neu. Auch besagtes Kabel habe ich auf dem Dach verlaufend kontrolliert - keine sichtbaren Knicke oder Beschädigungen. Die besagte Wandanschlussdose habe ich ausgebaut und die Zuleitung mit einer F-Kupplung direkt angeschlossen. Auch ein anderes Verbindungskabel habe ich genutzt. Alles ohne Erfolg.

    Gestern auf einmal lief wieder alles einwandfrei. Heute gibt es wieder Probleme. Allerdings anders als sonst.
    Schalte ich den TV ein oder den Sender um, wird kurzzeitig Bild angezeigt welches dann mit Klötzchenbildung ins Stocken gerät und dann mit der Meldung "Kein Signal" komplett verschwindet. Beim umschalten wiederholt sich dies von vorne.

    Die Signalqualität und Stärke sind im störungsfreien Betrieb bei 90-100%.
    Treten die Probleme auf ist beides bei 0.

    Beim Wechsel zwischen "Kein Signal" und Klötzchenbildung ist mir noch aufgefallen, dass die MHz Zahl springt. Bei beispielsweise 12345 MHz ist kein Bild, bei 12346 MHz ist das Bild da.

    Ich bin mit meinem Latein am Ende. Auch Google hilft mir nicht mehr weiter. Daher hoffe ich hier auf Eure Erfahrung und das Know how.

    Ich danke Euch vielmals im Voraus!
     
  2. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.862
    Zustimmungen:
    449
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Am Abend in der Regel kein Signal

    Wurde denn mal ein LNB Ausgang für diese Geräte zu Testzwecken
    getauscht?
     
  3. Bluebird145

    Bluebird145 Neuling

    Registriert seit:
    11. Juni 2015
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Am Abend in der Regel kein Signal

    Hallo,

    Ja genau. Hatte mal im laufenden Betrieb aller vier Endgeräte das "defekte" auf einen Ausgang gelegt der vorher funktioniert hatte. Leider auch ohne Erfolg.

    Oder hätte ich den TV nach dem Umstecken erstmal vom Netz nehmen und neu starten müssen etc.?

    Viele Grüße
     
  4. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.862
    Zustimmungen:
    449
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Am Abend in der Regel kein Signal

    Das ist immer besser.
    Andere Frage:
    Wurde das Problemgerät an einem der 3 anderen (problemlosen) Empfangs-Plätze getestet?
     
  5. Bluebird145

    Bluebird145 Neuling

    Registriert seit:
    11. Juni 2015
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Am Abend in der Regel kein Signal

    Nein noch nicht, dass werde ich heute mal in Angriff nehmen.
    Ebenso werde ich dann nochmal am LNB für längere Zeit umstecken.
     
  6. Bluebird145

    Bluebird145 Neuling

    Registriert seit:
    11. Juni 2015
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Am Abend in der Regel kein Signal

    Guten Abend!

    Gegen 21 Uhr habe ich heute den Problem TV eingeschaltet. Die ersten Minuten hatte ich problemlos Bild, welches dann wieder in Klötzchenbildung und Bildstörung bis zum zeitweiligen, kurzen "kein Signal" überging.

    Ich war dann mit dem TV an einer anderen Dose. Dort machte der TV keinerlei Probleme.
    Als ich ihn dann jedoch wieder am gewöhnlichen Aufstellort installiert hatte, war nur noch "kein Signal" zu sehen.

    Gegen 22 Uhr schaltete ich den TV erneut ein. Kurzzeitig waren kleine Bildstörungen zu sehen, seitdem läuft es einwandfrei.

    Der Test mit der Frequenzanpassung hilft sicher nur bei "kein Signal" oder? Daher werde ich das wie auch das dauerhafte Umklemmen am LNB morgen durchführen.

    Vielleicht hilft das ja aber schon wieder ein wenig weiter.

    Schönes Wochenende!
     

Diese Seite empfehlen