1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Alolcam 4.7se Patch

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von amo, 6. Oktober 2003.

  1. amo

    amo Neuling

    Registriert seit:
    27. September 2003
    Beiträge:
    2
    Ort:
    Hamburg
    Anzeige
    Hallo Border!

    Ich habe ein Problem und fresse bald mein Cam auf. Ich bekomme ueber den Laptop nicht die Allcam 4.7Se aufgespielt. Immer werde ich mit dem Fehler "Boot NOK" und red Screen gestopt. Was ist los?

    Wer wohnt im Raum Norddeutschland (HH) und kann mir beim updaten helfen. Bitte per P-Mail.

    Gibt es bei Mascom noch einen Updateservice?

    Gruss Amo
     
  2. Space_2063

    Space_2063 Senior Member

    Registriert seit:
    22. August 2003
    Beiträge:
    185
    Ort:
    satellite-board.de
    Womit (welche Windows Version) hast du dein CAM versucht zu aktuallisieren ? Und ein kleiner Tip (ist wirklich kein Scherz) Lege das CAM mal 15 min ins das Eisfach deines Kuehlschrankes, bevor du es updaten willst.

    Nachtrag: fuer dein verwendetes ird106 habe ich mal vor grauer Vorzeit eine kleine Anleitung getippt. Vielleicht hilft es ja. Ansonsten koenntest du auch mal xaload probieren.

    <small>[ 06. Okober 2003, 10:15: Beitrag editiert von: Space_2063 ]</small>
     
  3. digitalreceiver24

    digitalreceiver24 Platin Member

    Registriert seit:
    24. April 2003
    Beiträge:
    2.688
    Ort:
    Saarbrücken
    Das Problem hatte ich auch mal, das Modul lief aber ohne Probleme 100%ig!

    Noch eine Frage zur 4.71:
    Was ist ausser der Einschaltmeldung noch Anders?
    Kann ich eine 4.71 wieder zum 4.7 machen oder ist das Modul dann mit Secure Boot Loader versehen?
     
  4. Space_2063

    Space_2063 Senior Member

    Registriert seit:
    22. August 2003
    Beiträge:
    185
    Ort:
    satellite-board.de
    Erst ab 4.80SE wird der secured loader der original 0.007B von Irdeto verwendet. Aber eine offizielle 4.71SE ist mir unbekannt, wird wohl nur wieder ein Haendler Patch sein.
     

Diese Seite empfehlen