1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Abzweiger getauscht, nun kein Signal. Woran liegts?

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Arnie-75, 21. Juni 2015.

  1. Arnie-75

    Arnie-75 Neuling

    Registriert seit:
    1. August 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    In unserem Haus wollte ich ein paar mehr dB auf den Abzweigern haben und habe dafür den alten 15dB-Abzweiger gegen einen 10dB-Abzweiger getauscht. Nach dem Tausch hat unser TV an einem der Abzweiger aber gar kein Signal mehr. Ich habe den neuen Abzweiger exakt wie den den alten angeschlossen: Ein- und Ausgang für das durchgende Signal sowie zwei Abzweiger zu den Stickdosen.

    Was habe ich da falsch gemacht, oder ist der Abzweiger evtl. defekt?
    Anbei zwei Fotos des alten, runden Abzweigers und eines des neuen, eckigen Abzweigers.
    [​IMG]
    [​IMG]
    [​IMG]
     
  2. salvator24

    salvator24 Senior Member

    Registriert seit:
    2. Februar 2007
    Beiträge:
    260
    Zustimmungen:
    51
    Punkte für Erfolge:
    38
    AW: Abzweiger getauscht, nun kein Signal. Woran liegts?

    iGude!

    Schreib doch bitte mal, welches Problem vor dieser Aktion auftrat (neuer Fernseher mit eingebautem DVB-C Tuner, ...) und wie sich die Probleme bei Dir bemerkbar machten.

    Dazu fiel mir grad die Situation bei einer meiner beiden Mieterinnen ein:
    LINK

    Dazu aber ncoh ein Nachtrag:
    Nachdem der Hausverstärker getauscht wurde, war das Signal nun doch wieder nicht sauber am Panasonic-Fernseher. Grund: Der Pegel war eindeutig zu hoch. Abilfe: Ich hatte auf ein altes Antennenkabel einen Stecker montiert, am anderen Ende eine Kathrein ESD44 mit ca. 14/15 dB Dämpfung und zwischen der durch den Techniker getauschten Dose und dem Antennenkabel des Fernsehers gehängt.

    Ergebnis:
    Statt roter Qualitäts- und Stärke Balken nun grüne, auch die Fehlerkorrektur ging merklich zurück.

    Anscheinend kam der Panasonic mit dem "Kreischen auf der Leitung" (zu hober Pegel) nicht klar. Ähnliches könnte auch vielleicht bei Dir sein:
    Dose und / oder Abzweiger.

    Daher: Bitte schreibe mal ein paar weitere Infos!
     
  3. captaindyck

    captaindyck Silber Member

    Registriert seit:
    25. März 2004
    Beiträge:
    836
    Zustimmungen:
    42
    Punkte für Erfolge:
    38
    AW: Abzweiger getauscht, nun kein Signal. Woran liegts?

    Falls Kabelfernsehen: Funktioniert auf dem gestörten TV gar nichts mehr, nicht einmal Analogfernsehen?

    Ich würde an Deiner Stelle zuerst überprüfen, ob die Kabel an dem neuen Abzweiger alle korrekt angeschlossen sind, insbesondere, ob der Außenleiter (das Drahtgeflecht) ausreichend Kontakt hat. Die bei Laien häufig anzutreffende Meinung, das Drahtgeflecht sei nur eine Schirmung und benötige gar keinen Kontakt zu irgendetwas ist falsch.

    Zugleich muss aber sichergestellt sein, dass sich der Innenleiter und das äußere Geflecht nicht berühren (sonst: Kurzschluss, dann gibt es auch keinen Empfang).
     
  4. raceroad

    raceroad Board Ikone

    Registriert seit:
    2. März 2011
    Beiträge:
    4.511
    Zustimmungen:
    237
    Punkte für Erfolge:
    73
    AW: Abzweiger getauscht, nun kein Signal. Woran liegts?

    Falls es nur an den von den Abzweigen versorgten Stichdosen ein Empfangsproblem gibt und die vorgeschlagene sinnvolle Kontrolle des handwerklich korrekten Anschlusses des neuen Abzweigers (> Warum hast Du als neuen nicht einen mit F-Anschlüssen genommen?) nichts bringt, würde die Kabel an Stammein- und Stammausgang tauschen.

    Erstens sind derart vertauschte Kabel generell ein beliebter Fehler, und zweites könnte (Bedeutet: Ich spekuliere hier wild und nehme es eigentlich nicht an.) der alte Abzweiger einer ohne Richtkoppler sein. In diesem Fall wäre auf den vorgefundenen Anschluss der Kabel keinen Verlass.
     
  5. Arnie-75

    Arnie-75 Neuling

    Registriert seit:
    1. August 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Abzweiger getauscht, nun kein Signal. Woran liegts?

    Puh, ich versuche das mal als informierte Laie so gut es geht zu beantworten:

    Ich wollte den Abzweiger tauschen, da an meinen Abzweiger-Dosen laut Techniker unter 60 dB anliegen und es bei den HD-Sendern (DVB-C) ab und zu vorkommt, dass das Bild Blöckchen zeigt.
    Meine Idee ist, ohne Einbau eines Verstärkers einfach 5 dB mehr auf den zwei Abzweigern zu bekommen. Einen Verstärker möchte ich derzeit ungern einbauen, da dies teurer wäre und ein Stromkabel durch den Keller gezogen werden müsste.

    Ich habe nach dem Tausch des Abzweigers leider nur eine Dose getestet, danach hab ich den alten Abzweiger wieder eingebaut.

    Angeschlossen hab ich Leiter + Geflecht korrekt, ich habe es nochmal verglichen. Jetzt überge ich aber, ob ich es vll nochmal probiere und dann besonders auf mögliche Kurzschlüsse achte.
     
    Zuletzt bearbeitet: 22. Juni 2015
  6. Arnie-75

    Arnie-75 Neuling

    Registriert seit:
    1. August 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Abzweiger getauscht, nun kein Signal. Woran liegts?

    Was genau meinst du damit? Der Techniker meinte nämlich zuerst, dass das Kabel für den Ausgang falsch angeschlossen sei, korrigierte sich dann aber, nachdem er auf die Rückseite des alten Abzweigers geschaut hatte. Vielleicht hatte er sich aber auch nur vertan und wollte das mir gegenüber nicht so sagen?
    Ich weiß allerdings, dass das Kabel zum Eingang des Abzweigers aus Richtung des Hausanschlusses kommt.

    PS: Das Haus samt Kabeln ist aus dem Jahr 1982. Ich habe im www keinen Hinweis auf den alten Abzweiger gefunden.
     
    Zuletzt bearbeitet: 22. Juni 2015
  7. Arnie-75

    Arnie-75 Neuling

    Registriert seit:
    1. August 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Abzweiger getauscht, nun kein Signal. Woran liegts?

    Was soll ich sagen: Abzweiger neu angeschlossen und alles läuft! War wohl wirklich ein Kurzschluss.
     

Diese Seite empfehlen