1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

70% Signal jedoch kein Bild ???

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von GT-R, 2. September 2005.

  1. GT-R

    GT-R Neuling

    Registriert seit:
    2. September 2005
    Beiträge:
    1
    Anzeige
    Hallo

    Hab mir eine Dig. Sat Anlage(Astra/Hotbird) bei Media Markt gekauft,
    Receiver = Force
    Nun probier ich seit mehreren Std. endlich ein Bild auf meinem Fernseher
    zu kriegen, was mir einfach nicht gelingen will.
    Ich bin schon soweit dass mir die Info zum ausrichten ein Signal von 70 %
    anzeigt, Bild = fehlanzeige.
    Hab nur einen LNB montiert und direkt mit dem Receiver verbunden um den Sender zu finden, ich hab jedoch das alte Kabel von der analogen Anlage
    übernommen, könnte es daran liegen???:confused::confused::confused:

    für Infos vielen Dank
    GT-R
     
  2. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.036
    Ort:
    Deutschland / Hessen
    AW: 70% Signal jedoch kein Bild ???

    Es gibt mehr als nur Astra da oben. 70% kann also vieles bedeuten. Wahrscheinlich hast du den falschen Sat erwischt.
     

Diese Seite empfehlen