1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

458Mhz ein Signal aber kein Sender???

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von Hammerharter, 4. März 2004.

  1. Hammerharter

    Hammerharter Board Ikone

    Registriert seit:
    18. Februar 2003
    Beiträge:
    3.769
    Zustimmungen:
    1
    Punkte für Erfolge:
    48
    Anzeige
    Habe heute beim manuellen Suchlauf auf 458Mhz fetgestellt das ein Signal anliegt was aber am schwanken ist und die D-Box1 findet auch kein Sender.Was kann es sein???
     
  2. Gorcon

    Gorcon Moderator

    Registriert seit:
    15. Januar 2001
    Beiträge:
    110.849
    Zustimmungen:
    3.489
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    Das ist bei mir schon seit Monaten so.
    Gruß Gorcon
     
  3. Blue7

    Blue7 Institution

    Registriert seit:
    29. März 2003
    Beiträge:
    16.707
    Zustimmungen:
    886
    Punkte für Erfolge:
    123
    Technisches Equipment:
    Kabel und Satreceiver
    Bei mir sendet noch das Deutsche Telekom Packet als Test!
     

Diese Seite empfehlen