1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Skysender alle weg nach Schuesselumsetzung

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von wesa, 4. August 2012.

  1. wesa

    wesa Senior Member

    Registriert seit:
    24. März 2003
    Beiträge:
    226
    Anzeige
    Hallo zusammen,
    Wegen der Erdungsgeschichte habe ich meine Schuessel in dem geschuetzten 2 Meterbereich unter die Dachkante gesetzt. Eigentlich sitzt die Schuessel genau wie vorher,nur 1,5 Meter tiefer. Alle Freetv Sender funktionieren,inkl saemtlicher Hd Sender. Aus dem Sky Angebot auch Sat1 emotions und Kabel1 Classic. Die anderen Sky Sender sind schwarz,auch keine Hinweistafel. Signal liegt bei quali 95 und staerke etwa 63,64. Ich nutzt den Humax 300 sky+ Receiver. Kann es am Signal liegen, trotz das free tv funktioniert?

    Edith: ich habe eine 85 er Schuessel mit einem Universal quad lnb
    Wesa
     
    Zuletzt bearbeitet: 4. August 2012
  2. Eheimz

    Eheimz Moderator Mitarbeiter

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.297
    Ort:
    Schleswig-Holstein & OWL
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: Skysender alle weg nach Schuesselumsetzung

    Hast du noch einen anderen Receiver, an dem du die TPs von Sky testen kannst ?
     
  3. wesa

    wesa Senior Member

    Registriert seit:
    24. März 2003
    Beiträge:
    226
    AW: Skysender alle weg nach Schuesselumsetzung

    Hallo,
    Danke fuer deine Antwort. Lag tatsächlich am Receiver. Hab einen anderen probiert und der geht. Durch den reset geht meiner auch wieder.... Waere ich so nicht drauf gekommen .. den Wald vor lauter Bäumen..
    Wesa
     

Diese Seite empfehlen