Information ausblenden
Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen OK

Sky-Festplatte leuchtet dauerhaft rot/Standby funktioniert nicht?

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von djgauss, 10. März 2013.

Anzeige
  1. djgauss

    djgauss Neuling

    Registriert seit:
    10. März 2013
    Beiträge:
    5
    Anzeige
    Hallo digitalfernsehen-community,

    ich bin seit kurzem Sky-Kunde und habe nun eine paar Fragen zum Receiver und zur Festplatte.
    Als erstes ein paar Daten: Sky über Kabel Deutschland, Receiver ist der Sky (Humax) HD S3 und als FP nutze ich das mitgelieferte externe 320GB-Modell.

    Die letzten Wochen war es so, dass sowohl die Receiver- als auch die FP-LED rot leuchteten, wenn ich den Receiver ausgeschaltet habe. Heute war es das erste mal so, dass die FP-LED ca. 5 Minunten nach dem Ausschalten ganz ausging und ich habe mich schon gewundert. Also Receiver wieder angeschaltet, dann passierte folgendes: FP-LED leuchtet kurz rot, geht sofort wieder aus, beim Receiver geht eine 2. LED (orange) an, nach 2 Minuten geht die orangene aus und die FestplattenLED wieder an (in Rot). Erst danach kann ich nochmal extra mit der Fernbedienung den Receiver anschalten. Das war dann doch ziemlich nervig und wiederholte sich jedesmal, wenn der Receiver ca. 5 min ausgestellt war und die FP-LED ausging. Nach ein wenig Internetrecherche habe ich dann den Menupunkt des Energiesparmodus' gefunden, aber es kann ja auch nicht dessen Sinn sein, dass ich 2 mal mit der FB den Receiver anschalten kann. Außerdem habe ich nun gelesen, dass die rote FP-LED auch nicht die ganze Zeit leuchten sollte..?!
    Hier meine Fragen: Ist das beschriebene Verhalten des Energiesparmodus korrekt? Insbesondere, dass ich ein 2.mal den Receiver einschalten muss? Und ist es normal, dass die FP-LED anbleibt, wenn der Receiver nur im "normalem" Standby ist? Wie hoch ist dann der Stromverbrauch (Ich habe leider kann Messgerät)? Wenn die FP-LED komplett aus ist, nimmt sie dann trotzdem programmierte Sendungen auf?

    Ich würde mich sehr freuen, wenn ein paar Kenner sich meiner Probleme annehmen könnten :)
    Danke!
     
  2. digisatelli

    digisatelli Wasserfall

    Registriert seit:
    10. Mai 2003
    Beiträge:
    7.709
    Ort:
    Hille/NRW

Diese Seite empfehlen

Anzeige