1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Signal nach Kurzschluss...

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Knopke, 14. November 2007.

  1. Knopke

    Knopke Neuling

    Registriert seit:
    14. November 2007
    Beiträge:
    1
    Anzeige
    Ich habe Probleme mit meinem Sat Empfang. Vor 4 Tagen streifte ein
    offenes Stromkabel (von Kaninchen angeknabbert) die 3-löchrige SAT
    Anschlussdose (und zwar genau beim Eingang "TV-Empfang"; die
    Abdeckung ist da jetzt auch ein klein wenig angeschwärzt).
    Nicht überraschend sprühten Funken, und die Sicherung flog raus.
    Daraufhin zeigte mein Humax CI-5100 die Fehlermeldung "Kein Signal"
    an. Signalstärke und Signalqualität waren beide auf null.

    Ich wohne in einem Mehrfamilienhaus mit zentraler Sat-Schüssel, keine Ahnung was die für ne Schüssel oder LNB haben.

    Meine laienhaften Vermutungen:
    1. Wäre der LNB hin, dann hätten alle anderen Bewohner auch keinen
    Fernsehempfang. (Da es vor 4 Tagen passierte, kann also der LNB nicht
    beschädigt sein)
    2. Habe ein neues Koaxial-Kabel sowie neue Anschlussdose gekauft.
    Keine Veränderung. Vermutung: es muss am Receiver liegen.
    3. Habe einen neuen günstigen Receiver gekauft (Comag SL25).
    Angeschlossen mit der alten Dose und dem alten Kabel. (Die neu
    gekauften habe ich vorher schon wieder zurückgebracht) Ergebnis:
    "Kein Signal", Signalstärke 14%, Signalqualität 14%.

    Kann es sein dass der Kurzschluss Dose, Kabel und Receiver zerhauen
    hat.

    Kann es sein dass der LNB nur da wo mein Kabel reingeht defekt ist.
    (Sorry, ich habe wirklich keine Ahnung davon)

    Bitte helft mir, ich weiss nicht mehr weiter.
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Kein Signal nach Kurzschluss...

    Eine solche Überspannung kann den Multischalter-Ausgang, eventuelle Verstärker, Anschluss-Dose und Receiver beschädigen.
     

Diese Seite empfehlen