1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Premiere mehr nach Werksreset

Dieses Thema im Forum "PVR2/PVR2 HD" wurde erstellt von G.Freeman, 17. November 2008.

  1. G.Freeman

    G.Freeman Neuling

    Registriert seit:
    7. Juni 2006
    Beiträge:
    8
    Anzeige
    Hallo,

    nach dem Aufspielen der 3.6m-Firmware habe ich einen Werksreset durchgeführt,
    seitdem wird Premiere mit S2-Karte & AlphaCrypt Light (aktuelle Firmware) nicht mehr entschlüsselt,
    egal wie lange das Gerät mit der Karte läuft.:eek:
    In meinem anderen Sat-Receiver funktioniert es immer noch problemlos, und vor dem Werksreset lief es auch auf dem Comag.
    Ein Laden älterer Firmwares hat keine Besserung gebracht.
    Hat jemand eine Idee was da schiefläuft?:confused:

    Gruß
    Freeman
     
  2. SmartyGE

    SmartyGE Silber Member

    Registriert seit:
    19. Dezember 2007
    Beiträge:
    564
    AW: Kein Premiere mehr nach Werksreset

    Du musst einen neuen Suchlauf machen, dann wird wieder entschlüsselt...:winken:
     
  3. G.Freeman

    G.Freeman Neuling

    Registriert seit:
    7. Juni 2006
    Beiträge:
    8
    AW: Kein Premiere mehr nach Werksreset

    Hat funktioniert. Danke!:winken:
    Ich hatte zwar auch schon einen Suchlauf durchgeführt, aber erst
    nachdem ich meine alte Liste zurückgeladen hatte.
    Dadurch wurden die Premierekanäle anscheinend nicht aktualisiert.

    Danke & Gruß
    Freeman
     

Diese Seite empfehlen