Information ausblenden
Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen OK

grrrrrrrrrrrrrrrr

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von Floydpower, 19. September 2001.

Anzeige
  1. Floydpower

    Floydpower Neuling

    Registriert seit:
    11. August 2001
    Beiträge:
    10
    Ort:
    Deutschland (NRW)
    Anzeige
    ich hab n prob (ohhh wunder)
    ich wollte meinen nokia mediamaster 9450 S mit einemnulmodemkabel updaten aerirgendwie kann mein rechner keine verbindung aufnehmen
    (hab win 98SE , 64 MBRAM 500Mhz)
    könntet ihr mir vileicht n grund dafür geben?
     
  2. spacejet

    spacejet Junior Member

    Registriert seit:
    24. Februar 2001
    Beiträge:
    53
    Hi,

    das funktioniert aber, ist nur etwas kompliziert gemacht.

    Wichtig ist, dass Du wie es auch in der Anleitung steht den Netzstecker des MM 9450 ruckzuck ziehst und wieder einsteckst.

    Das muss so schnell gemacht werden, dass es am besten ist wenn die Steckdose direkt zugreifbar ist.

    Also probier es noch mal.

    Gruß
     
  3. Floydpower

    Floydpower Neuling

    Registriert seit:
    11. August 2001
    Beiträge:
    10
    Ort:
    Deutschland (NRW)
    etwa so?
    kabel verbinden
    receiver + pc an
    progstart
    weiterklick
    dann netzwstecker von receiver raus und wieder rein
    und dann macht er es schon?
     

Diese Seite empfehlen

Anzeige