1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

EPG Probs ???

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von hannebampel, 19. Dezember 2001.

  1. hannebampel

    hannebampel Neuling

    Registriert seit:
    13. April 2001
    Beiträge:
    8
    Anzeige
    Moin ,
    Wer hat das auch festgestellt ? Der letzte Satz fehlt bei der Filmbeschreibung ! Gibt es dafür Abhilfe ? Vielen Dank vorab .Cu H. [​IMG]
     
  2. DJCartoon

    DJCartoon Neuling

    Registriert seit:
    11. Dezember 2001
    Beiträge:
    4
    Ort:
    Hamburg
    Hallo, ich meine gelesen zu haben das es ein Bug in der gepatchten und der nicht gepatchten Version ist. Ist mir aber noch nicht aufgefallen.
     
  3. hannebampel

    hannebampel Neuling

    Registriert seit:
    13. April 2001
    Beiträge:
    8
    Hallo,
    Das ist mir auch bekannt . In der O-Version soll es auch diesen Hänger geben . Ich denke beim nächsten Patch ist das behoben . Abwarten und Tee trinken würd ich mal sagen .
    Cu H.
     
  4. poessi

    poessi Neuling

    Registriert seit:
    3. Januar 2002
    Beiträge:
    3
    Ort:
    fischbachtal
    Apropos gepatchte version.
    Hat jemand von euch die Original 1.03er Firmware (ungepatcht) ?
    Würde mich darüber freuen.

    Gruss,
    poessi
     
  5. ahmetseyhan

    ahmetseyhan Neuling

    Registriert seit:
    10. Januar 2002
    Beiträge:
    8
    Ort:
    aacchen

Diese Seite empfehlen