Alt 03.07.2009, 14:40   #1 (permalink)
Neuling
 
Registriert seit: 07.2009
Beiträge: 1
Ausrufezeichen Kein Bild, Kein Ton

Hallo ihr lieben,

also ich habe heute eine den SkyStar USW 2 HD Ci erworben & das Zubehör Set & ein Satelitien Finder-Set.
Das ist nicht für mich sondern für mein Opa der auf seinem Laptop als fernfahrerauch einmal Tv gucken möchte wenn er seine Ruhezeiten einhalten muss.
So nun hat mir der liebe Mann allles erklärt, & er hat musste er schnell weg, nagut okay er sagt es ist ganz einfach & das geht schnell, nun sitze ich schon 2 1/2 Std daran. Das Programm hat er mit installiiert & er hatte es auch ausprobiert & da war das BIld etc wunderbar.
& ich habe noch eine kleine Satelitenschüssel.
So nun jetzt zu meinem Problemchen ^^ als ich dann alles angeschlossen habe & dann angemacht habe das 1 Problem . der Satelitenfinder macht mir ersteinmal Sorgen, denn i-wie komm ich mit dem Teil nicht klar.. naja gut bisschen nach den nachbarn orientiet wie die ihre Schüssel sitzt & dann so fest gemacht.
Ist ja alles gut & schön... naja dann habe ich das Programm gestartet & dann sucht er & hat auch die ganzen Programme gefunden & auch die Sendehinweise & Teletexte.
So bloß das Dumme ist es kommt kein Bild & auch kein Ton ...
Der Zeiger vom Satelitenfinder bewegt sich ein minimalsten cm. wenn überhaupt auf der Skale.
So & langsam bringt mich das Gerät zum Verzweifeln ..

Hoffe ihr könnt mir ein paar Tips geben wie ich endlich Tv auf dem Lappi gucken kann.

MfG Steven
lowsteven ist offline   Mit Zitat antworten
 
Anzeige
 
News
Alt 03.07.2009, 15:36   #2 (permalink)
Silber Member
 
Registriert seit: 01.2002
Ort: Gifhorn
Beiträge: 616
AW: Kein Bild, Kein Ton

Katastrophe bei mir verschwinden Sender oder haben Bildstörungen. Dann tauchen sie wieder auf. Das alles wegen Sky. Da soll der Murdoch bischen Schmerzensgeld zahlen 100.000 Euro wäre da angemessen.
Smolle ist offline   Mit Zitat antworten
Alt 03.07.2009, 16:05   #3 (permalink)
Board Ikone
 
Benutzerbild von hschenk
 
Registriert seit: 04.2006
Ort: Schweiz
Beiträge: 3.460
AW: Kein Bild, Kein Ton

Zitat:
Zitat von Smolle Beitrag anzeigen
Katastrophe bei mir verschwinden Sender oder haben Bildstörungen. Dann tauchen sie wieder auf. Das alles wegen Sky. Da soll der Murdoch bischen Schmerzensgeld zahlen 100.000 Euro wäre da angemessen.
Wart mal das Weekend ab.
Ab 4.7.09 um 00:00 werden alle Sky-Sender aktiviert.
Da kann es zur Zeit schon noch zu Problemen führen.

P.S. Auf dem Sportportal wurde gestern eingeblendet, dass Abonnenten dieses Senders am 4. & 5. Juli sämtliche Sky-Sender ampfangen können.
hschenk ist offline   Mit Zitat antworten
Antwort

Stichworte
laptop tv, skystar 2, technisat

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +1. Es ist jetzt 11:32 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0 PL2
© Auerbach Verlag, Leipzig
Twitter