Alt 28.07.2012, 18:53   #1 (permalink)
Foren-Gott
 
Benutzerbild von kinofreak
 
Registriert seit: 01.2005
Ort: Ostbayern
Beiträge: 10.683
Bei manchen Sendern immer wieder kein Signal!

seit etlichen Wochen stelle ich fest, das immer wieder manche Programme bei mir nicht gehen. es heißt dann: kein Signal! andere Programme gehen natürlich. ich hab einen Technisat isio. an der satschüssel hab ich ein LNB mit 4 Eingängen. tatsächlich hängen 3 Receiver dran, ich mit meinen isio mit zwei Eingängen, mein Eltern mit einem Receiver. ( bzw.: panasonic Fernseher) bei meinen Eltern gibts das Problem nicht.
wenn die sender ausfallen, funktionieren trotzdem beide Eingänge bei mir bei den anderen Sendern.

aufgefallen ist mir das bei sky cinema HD. immer wieder hab ich da kein Signal, vor allem tagsüber. dann hab ich mal durchgezappt und auch andere Programme gefunden. zb. rbb!
wenn sky cinema hd wieder funktioniert, heißt das nicht das rbb wieder geht. also das geht nicht Parallel. irgendwann geht auch rbb wieder. das sind meine zwei test sender.
Programme die (aktuell) betroffen sind:

sky cinema HD (Pegel 89 Qualität 0)
rbb (Pegel 92 Qualität 0)
MDR (Pegel 92 Qualiotät 0)
Discovery HD (Pegel 88 Qualität 0)

bei den andern Sendern hab ich das im Grunde jetzt erst festgestellt weil ich die anscheinend nicht schaue, ob die dann alle gleichzeitig ausfallen oder nicht, das kann ich nicht sagen:

13th street
syfy
RTL Crime
RTL Passion
TNT Serie
Sky krimi
Das Vierte
Sixx
Europsport HD
Motorvison


woran kanns liegen?
rbb und MDR gehen auf jedenfall auf dem panasonic fernseher, aber nicht bei meinem isio, hab ich grad überprüft.

irgendwann geht dann wieder sky cinema hd. meist geht dann rbb noch nicht. irgendwann spät abends oder nachts, geht auch dieser sender. ich dachte es wäre ein hitze proplem, sprich: wenn es draußen ganz heiß ist. aber irgendwie kann ich mir das nicht vorstellen....

jemand tipps?
kinofreak ist offline   Mit Zitat antworten
 
Anzeige
 
News
Alt 29.07.2012, 01:11   #2 (permalink)
Talk-König
 
Registriert seit: 10.2005
Ort: 47°52' 12.26N 17°22' 14.57E
Beiträge: 5.273
AW: Bei manchen Sendern immer wieder kein Signal!

Tausche den LNB, der hat sicher einen Feuchtigkeitsschaden.
__________________
Es gibt keine Witze über Blonde - NUR Tatsachen-Berichte.
viceroy ist gerade online   Mit Zitat antworten
Alt 29.07.2012, 08:22   #3 (permalink)
Foren-Gott
 
Benutzerbild von kinofreak
 
Registriert seit: 01.2005
Ort: Ostbayern
Beiträge: 10.683
AW: Bei manchen Sendern immer wieder kein Signal!

gestern abend, so ab 22:30 uhr, gingen die sky sender wieder. rrb und mdr erst später. also immer wenn es kühler wird hab ich den eindruck. jetzt gehen auch alle Programme... wolken am himmel, also keine sonne...

ich denk mir auch das ich wahrscheinlich ein neues LNB brauche. woran solle es den auch sonst liegen....
kinofreak ist offline   Mit Zitat antworten
Alt 29.07.2012, 09:44   #4 (permalink)
Junior Member
 
Registriert seit: 01.2008
Ort: stuttgart
Beiträge: 44
AW: Bei manchen Sendern immer wieder kein Signal!

entweder ist dass horizomtale oder vertikale empfang dess signal im LNB defekt also austauschen und danach geniesen
stjepan ist offline   Mit Zitat antworten
Alt 29.07.2012, 12:05   #5 (permalink)
Foren-Gott
 
Benutzerbild von kinofreak
 
Registriert seit: 01.2005
Ort: Ostbayern
Beiträge: 10.683
AW: Bei manchen Sendern immer wieder kein Signal!

jetzt zb hats leichten regen, alle Programme funktionieren

wie erwähnt, Problem tritt nur auf meinem technisat auf. beim panasoinc tv meiner Eltern gibts überhaupt kein Problem. wird wohl der technisat etwas empfindlicher sein???
kinofreak ist offline   Mit Zitat antworten
Alt 29.07.2012, 12:38   #6 (permalink)
Wasserfall
 
Benutzerbild von KeraM
 
Registriert seit: 02.2010
Ort: Schleswig
Beiträge: 9.429
AW: Bei manchen Sendern immer wieder kein Signal!

Tja, dein Technisat Receiver muss nicht empfindlicher sein.
Bei einen LNB Defekt können doch einzelne Anschlüsse kaputt sein und nicht alle auf einmal.
__________________
Gruß
KeraM
_________________
HD+ ? Nein, Danke !

Tipp-und Rechtschreibfehler sind absichtlich eingebaut und dienen der Belustigung des Lesers.



KeraM ist offline   Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 12:19 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0 PL2
© Auerbach Verlag, Leipzig
Twitter