Einzelnen Beitrag anzeigen
Alt 20.06.2012, 07:04   #1 (permalink)
tecci1868
Neuling
 
Registriert seit: 06.2012
Beiträge: 4
dvb-t inBremen

moin,

hoffe die richtige rubrik erwischt zu haben.

gleich mal n paar fragen:

seit gestern abend zeigt mein lcd-tv beim dvb-t empfang nur *kein signal* -hat aber vorher reibungslos geklappt

nun, dachte ich, ist wohl der receiver defekt - kann ja passieren.

also losgeeiert, neuen gekauft.

endeffekt : kein signal


also den alten röhrenfernseher rausgekramt und jeweils testweise den alten receiver und den neuen receiver angeschlossen - kein signal.


dann die aktive zimmer antenne ausgetauscht gegen eine passive stabantenne...wieder beide receiver an beiden tv`s angesachlossen - kein signal

beim lcd-tv gibts rauschen, beim röhren-tv nicht mal das...nur immer die- kein signal-anzeige,

nach ca 10 versuchen gabs auf beiden tv jeweils das startbild des alten receivers zu sehen...so in der art wie früher, als man noch an knöpfen drehen musste ,um ein sender richtig eingestellt zu bekommen , also so, als ob die frequenz nicht stimmt und man nur so ne art geisterbild sieht, durchzogen von störungen halt.

dieses *geisterbild* ist aber meist auch nicht vorhanden, meist eben nur die anzeige - kein signal.


mit dem neuen receiver aber gibts nur die kein signal anzeige.


ich kann mir nicht vorstellen, das alle 6 geräte gleichzeitig kaputt gegangen sind??

also 2 tv, 2 receiver und jeweils eine passiv und eine aktiv-antenne...

ach ja..die scartkabel habe ich auch untereinader durchgetauscht.

allgemein ist der tv so angeschlossen:

antenne in receiver

receiver über scart an tv.

jemand ne idee?? ich bin gerade ratlos.....

Geändert von tecci1868 (20.06.2012 um 07:07 Uhr)
tecci1868 ist offline   Mit Zitat antworten